Infinite Load

4 months 1 week ago #1 by Sandro Alvarez
Hello friends!!
First of all congratulations for the innovations in the new version 1.4. They are simply sensational and have helped me a lot.
I am however realizing strange behavior when I try to add the joomlalastlogindate or datapicker field in the preview data when searching for users ... The screen stays in an infinite load, but if I remove this data it loads normally as shown in the images .. ..

Do you have a solution for this? I searched here in the Forum (as always, I search before asking for help) and did not find anything.
Attachments:

Please Log in or Create an account to join the conversation.

4 months 6 days ago #2 by Function90
Hello Sandro,

Sorry for inconvenience. We will check this issue and get back to you soon.

Thank you
Team Function90
You can share your views regarding our extension at JED ( extensions.joomla.org/profile/profile/details/225115#extensions )

Hire Professional Joomla Developers. ( www.function90.com/contact-us.html )

Please Log in or Create an account to join the conversation.

3 months 4 weeks ago #3 by Function90
Hello Sandro,

We checked it on our end, but it is working fine.
Can you setup the same scenario on your end again and let us know, so that I can check on your site.

Thank you
Team Function90
You can share your views regarding our extension at JED ( extensions.joomla.org/profile/profile/details/225115#extensions )

Hire Professional Joomla Developers. ( www.function90.com/contact-us.html )

Please Log in or Create an account to join the conversation.

Powered by Kunena Forum
Cron Job Starts